Асус т100taf

19 мнения в тази тема

Публикувано (Редактирано)

Здравейте!След ъпдейт за подобряване на работата на таблета и упоритото ми отказване да го инсталирам,един ден таблета изгря с нов облик.Появиха се квадратите върху екрана като Уин8.1 и вече нямам работен плот.Като отворя "Този компютър"отваря го на целия екран и не можеш да намалиш прозореца за да отвориш примерно друг прозорец.Пробвах да му инсталирам уин7 ама не бутва както и да е.Интересувам се как да намеря кошчето за да го изпразня?Ако има някой друг тука дето са му подобрили работата на таблета и е намерил кошчето да сподели.Благодаря!

Редактирано от kambanaria
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

С Windows 10 ли е ? Не знам дали разбрах правилно, но виж да не е включен "режим на таблет" 

 

6bdc70b90cd11cac.jpg

 

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

А колега в режим таблет беше!Аз какво ли не пробвах мъчих се да преинсталирам а то какво било!Благодаря!

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Ясно. Иначе номера с кошчето в таблетен режим - и аз не можах да го намеря. Ако някой знае нека каже. Не че ми е необходимо, но просто ми е любознателно.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Здравейте!Сега не мога да влизам в нета дава ми следното съобщение.За всички сайтове.

Заснемане.JPG

И с друг браузър пак

Заснем.JPG

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

С какъв защитен софтуер е машината?

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Освен това което казва колегата от горе, погледни и датата и часа дали са верни. 

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Е то се вижда от скрийншота че е сложил дата 2 декември 2017. Заради това е проблема.

2

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Проблема беше от датата и часа,които не съм пипал а са се променили.Благодаря много!!!

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Провери си батерията на компютъра.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Здравейте!Асуса работи отлично за сега обаче днес като го включих и ми пише Активирайте уиндоус.Като го инсталирах май сам се активира не помня.С кой активатор да го активирам?589cab333b1d1_.thumb.JPG.a7ff1bf33eb97b2

Редактирано от Иванов
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Има си специализирани теми за това във форума, потърси ги. В този раздел няма да получиш информация по този въпрос, защото не е разрешено :)

Редактирано от Иванов
1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Търсих в раздел Уиндоус 10 ама не намерих как се активира 10.

Редактирано от Иванов
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Търсих в раздел Уиндоус 10 ама не намерих как се активира 10.

Пратил съм ти лично съобщение - гледай!

Редактирано от Иванов
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Здравейте много се извинявам но пак дойде ъпдейт,инсталира се пита ме доволен ли съм и ми предложи да изтрия стария уин защото С-то ми беше пълно.След като потвърдих започна някакъв невидим процес който се разбира по това че до курсора на мишката показва кръгче че мисли и така 2дена.Постоянно мисли и нищо не става С-то си е пълно.

 

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Убий процеса от таск мениджъра и с вградения клийнър изтрий стария Уиндоус 

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Не знам кой е процеса.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Разгледай де, пусни една снимка на всички процеси... 

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Дадох му ресет и го върнах в първоначални настройки и сега има много място  в С-то и се оправи.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!


Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.


Вписване