uTorrent е изключение

9 мнения в тази тема

Публикувано

Неведоми са пътищата "Windows 10" ки.
Указaл съм в защитната стена, че uTorrent е изключение,windows defender 
съм го спрял. Но не. Когато задам автоматично стартиране на uTorrent,
при всеки старт на компютъра  се появява въпроса дали го искам...
Това, че има отметка да не пита - явно не му влияе. Възхитен съм.

 

4

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Проблема ми, ми напомня за стария виц - разликата между невротика и психопата:
Психопата казва, че 2 по 2 не е четири. Невротика знае, че е четири, но това го дразни.
Та, някаква идея, как да се справя с това, без да спирам защитната стена? Разбира се  и без да спирам стартирането на uTorrent с Windows.

 

Клипборд01.jpg

Клипборд02.jpg

Редактирано от alamanov
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

Ами ако пробваш да му сложиш отметка на “Стартирай тази програма като администратор“? Да видим какво ще се случи.

Редактирано от Пламен Тодоринов
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Ами ако пробваш да му сложиш отметка на “Стартирай тази програма като администратор“? Да видим какво ще се случи.

Задал съм да се стартира автоматично. Как "като администратор в такъв режим"?

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Десен бутон на прекия път/Свойства/Съвместимост и сложи отметка на “Стартирай тази програма като администратор“. Също така сложи прекия път на програмата в старт менюто.

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Пламен Тодоринов, Georgiev.
Благодаря Ви, но не се получава.Когато задам "Стартирай тази програма като администратор",
не се стартира заедно с Windows. Не е сериозен проблем, но ме дразни.

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено (Редактирано)

alamanov,това,което се опитваш да направиш е опасно,най вече за скриптове,но може да се премахнат  тези предупреждения
на защитата по следния начин 
run=>gpedit.msc=>User Configuration => Administrative Templates=> Windows Components=> 
Attachment Manager променяте Inclusion list for low file types на Enabled 
и добавяш долу в полето Specify low risk extensions .exe
прилагаш и подтврждаваш с ОК и си готов -този прозорец няма да го видиш вече,но внимавай с разархивиращи файлове,може да повредят
Windowsa,безотказно става на седмицата,трябва да става и на 
все още според мен бета версия на 10-ката

sfcHzv3.png

 

gl6xn0X.png

Ако имате проблеми с машините прочетете всички уроци на шефа  Иванов,има ОТГОВОР и РЕШЕНИЕ  на всеки въпрос

Редактирано от tyutyunchev
1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Темата е разчистена

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!


Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.


Вписване