Не зарежда уебсайт след логване

6 мнения в тази тема

Публикувано (Редактирано)

Здр 

Някъв проблем се появи  в браузърите , сайта зарежда но след като въведа данните и излиза бяла страница, e107 plug in нещо си .

Лошото е ,че и през андроида същата работа и на другите компютри ,  на телефона съм с друго ip .Не от браузера ,пробвах на opera ,chrome ,firefox ,на win 10 и 7 , не е от мак адрес или айпи. Пробвах с друга регистрация ,пак не ме пуска .Иначе като гост си влизаш навсякъде.Някой идея ?

 

Поправка: с друго ip зарежда , телефона е бил на wifi когато минах на 4g и подадох точка за достъп до компютъра , почнаха да зареждат . Защо ме реже по ip

plugin.png

Редактирано от runthenwalk1
0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Пиши им на фейса. Може проблема да е при тях CS.Sector.bg - Official | Facebook

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Най-вероятно имаш бан по IP или нещо подобно.

2

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Ако имам бан,  трябва да ме изкара веднага .Не изляза ли от профила си няма да има проблем. 

0

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

99% от доставчиците на интернет ползват CG-NAT, там е проблема. Какво е CG-NAT 

Някой е изял банана и тoва засяга всички със споделеното IP.....

1

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Отговорено

Затова Бог е дарил човека с VPN

2

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!


Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.


Вписване